Menu des actions

Chargement en cours

L'utilisation de cette plateforme requiert un navigateur web à jour et une adresse email individuelle.

1 navigateur web à jour

Il est indispensable que la version de votre navigateur soit récente pour profiter des fonctionnalités proposées, et ce dans un environnement sécurisé.

Voici les 3 navigateurs recommandés :


Firefox ou Firefox ESR
version 60 minimum
 
Chromium
version 60 minimum
 
Chrome
version 60 minimum
Socle Interministériel de Logiciels Libres    

 

1 adresse email individuelle

Il s'agit de l'adresse email propre à une seule personne.
Les adresses email partagées, génériques ou institutionnelles ne sont pas adaptées à une authentification sécurisée.

Conseil de réglage de votre antispam :

 

Haut de page

Résultats de la recherche :

Chargement en cours